<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" lang="hu-HU"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  dir="ltr">
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1" />
        <link rel="shortcut icon" type="image/x-icon" href="http://cosmopolitan.hu/app/themes/cosmopolitan/images/favicon.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://cosmopolitan.hu/app/themes/cosmopolitan/images/apple-touch-icon.png">
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://cosmopolitan.hu/app/themes/cosmopolitan/images/apple-touch-icon.png">
        <link rel="apple-touch-icon-precomposed" href="http://cosmopolitan.hu/app/themes/cosmopolitan/images/apple-touch-icon.png">
        <title>Tom Hardy a csőd szélére került | Sztárhírek | Celebhírek | Hollywoodi hírek | Cosmopolitan.hu</title>

        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://cosmopolitan.hu/xmlrpc.php" />

        
<!-- All in One SEO Pack 2.2.7.5 by Michael Torbert of Semper Fi Web Design[929,1006] -->
<link rel="author" href="https://plus.google.com/+CosmopolitanHungaryadivatmagazinBudapest" />
<meta name="description" itemprop="description" content="Komoly bajban van a dögös angol színész, aki új sorozatával akkorát bukott, hogy már a cége tartalékai se nagyon számíthat…" />

<meta name="keywords" itemprop="keywords" content="anyagi csőd,bukás,pénz,sorozat,sztárhírek,sztárok,tabu,tartalék,tom hardy" />

<link rel="canonical" href="http://cosmopolitan.hu/sztarhirek/2017/02/07/tom-hardy-a-csod-szelere-kerult/" />
<meta property="og:title" content="Tom Hardy a csőd szélére került | Sztárhírek | Celebhírek | Hollywoodi hírek | Cosmopolitan.hu" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://cosmopolitan.hu/sztarhirek/2017/02/07/tom-hardy-a-csod-szelere-kerult/" />
<meta property="og:image" content="http://cosmopolitan.hu/app/uploads/2017/02/tom-hardy-cosmopolitan-e1486492281800-1024x512.jpg" />
<meta property="og:site_name" content="Cosmopolitan" />
<meta property="og:description" content="Komoly bajban van a dögös angol színész, aki új sorozatával akkorát bukott, hogy már a cége tartalékai se nagyon számíthat…" />
<meta property="article:tag" content="anyagi csőd" />
<meta property="article:tag" content="bukás" />
<meta property="article:tag" content="pénz" />
<meta property="article:tag" content="sorozat" />
<meta property="article:tag" content="sztárhírek" />
<meta property="article:tag" content="sztárok" />
<meta property="article:tag" content="tabu" />
<meta property="article:tag" content="tartalék" />
<meta property="article:tag" content="tom hardy" />
<meta property="article:publisher" content="https://www.facebook.com/CosmopolitanHungary" />
<meta property="article:author" content="" />
<meta property="article:published_time" content="2017-02-07T19:31:52Z" />
<meta property="article:modified_time" content="2017-02-07T19:31:52Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@CosmopolitanHun" />
<meta name="twitter:domain" content="cosmopolitan.hu" />
<meta name="twitter:title" content="Tom Hardy a csőd szélére került | Sztárhírek | Celebhírek | Hollywoodi hírek | Cosmopolitan.hu" />
<meta name="twitter:description" content="Komoly bajban van a dögös angol színész, aki új sorozatával akkorát bukott, hogy már a cége tartalékai se nagyon számíthat…" />
<meta name="twitter:image" content="http://cosmopolitan.hu/app/uploads/2017/02/tom-hardy-cosmopolitan-e1486492281800-1024x512.jpg" />
<meta itemprop="image" content="http://cosmopolitan.hu/app/uploads/2017/02/tom-hardy-cosmopolitan-e1486492281800-1024x512.jpg" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Cosmopolitan.hu &raquo; Tom Hardy a csőd szélére került hozzászólás hírcsatorna" href="http://cosmopolitan.hu/sztarhirek/2017/02/07/tom-hardy-a-csod-szelere-kerult/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/cosmopolitan.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cosmopolitan-css'  href='http://cosmopolitan.hu/app/themes/cosmopolitan/css/cosmopolitan.css?ver=1484305539' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://cosmopolitan.hu/wp-includes/css/dashicons.min.css?ver=1484305539' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://cosmopolitan.hu/wp-includes/js/thickbox/thickbox.css?ver=1484305539' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://cosmopolitan.hu/app/plugins/central-poll-plugin/polls-css.css?ver=1484305539' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://cosmopolitan.hu/app/plugins/central-poll-plugin/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='rm_theme_matchmytheme-css'  href='http://cosmopolitan.hu/app/plugins/custom-registration-form-builder-with-submission-manager-silver/public/css/theme_rm_matchmytheme.css?ver=3.1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='RegistrationMagic-css'  href='http://cosmopolitan.hu/app/plugins/custom-registration-form-builder-with-submission-manager-silver/public/css/style_rm_front_end.css?ver=3.1.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://cosmopolitan.hu/app/themes/cosmopolitan/js/MyFontsWebfontsKit.js?ver=1484305539'></script>
<script type='text/javascript' src='http://cosmopolitan.hu/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://cosmopolitan.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://cosmopolitan.hu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cosmopolitan.hu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cosmopolitan.hu/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cosmopolitan.hu/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cosmopolitan.hu/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cosmopolitan.hu/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://cosmopolitan.hu/app/plugins/custom-registration-form-builder-with-submission-manager-silver/public/js/script_rm_front.js?ver=3.1.7.3'></script>
<script type='text/javascript' src='http://cosmopolitan.hu/app/plugins/central-gallery-plugin/assets/js/swipe.js?ver=1484305539'></script>
<script type='text/javascript' src='http://cosmopolitan.hu/app/plugins/central-gallery-plugin/assets/js/swipe_slider.js?ver=1484305539'></script>
<script type='text/javascript' src='http://cosmopolitan.hu/app/themes/cosmopolitan/js/cosmo_gallery.js?ver=1484305539'></script>
<link rel='https://api.w.org/' href='http://cosmopolitan.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cosmopolitan.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cosmopolitan.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ashley Graham új képei felrobbantották a netet' href='http://cosmopolitan.hu/sztarhirek/2017/02/07/ashley-graham-uj-kepei-felrobbantottak-a-netet/' />
<link rel='next' title='Victoria elhagyja David Beckhamet?' href='http://cosmopolitan.hu/sztarhirek/2017/02/07/victoria-elhagyja-david-beckhamet/' />
<meta name="generator" content="WordPress 4.4.2" />
<link rel='shortlink' href='http://cosmopolitan.hu/?p=115636' />
<link rel="alternate" type="application/json+oembed" href="http://cosmopolitan.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcosmopolitan.hu%2Fsztarhirek%2F2017%2F02%2F07%2Ftom-hardy-a-csod-szelere-kerult%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cosmopolitan.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcosmopolitan.hu%2Fsztarhirek%2F2017%2F02%2F07%2Ftom-hardy-a-csod-szelere-kerult%2F&#038;format=xml" />
			<script>
				var central_ab_test_cookie_name = 'central_ab_test_group'
			</script>
		<link rel="alternate" type="application/rss+xml" title="Cosmopolitan.hu" href="http://cosmopolitan.hu/feed/" />
<meta name="news_keywords" value="anyagi csőd, bukás, pénz, sorozat, sztárhírek, sztárok, tabu, tartalék, tom hardy" />
<meta property="fb:app_id" content="151708208203632">
<meta itemprop="datePublished" content="2017-02-07T19:31:52+0100" />
		<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon.png">
		<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
		<link rel="manifest" href="/manifest.json">
		<meta name="msapplication-TileColor" content="#707078">
		<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
		<meta name="theme-color" content="#707078">
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://cosmopolitan.hu/app/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><link rel="alternate" type="application/json+oembed" href="http://cosmopolitan.hu/?oembed=true&amp;format=json&amp;url=http%3A%2F%2Fcosmopolitan.hu%2Fsztarhirek%2F2017%2F02%2F07%2Ftom-hardy-a-csod-szelere-kerult%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cosmopolitan.hu/?oembed=true&amp;format=xml&amp;url=http%3A%2F%2Fcosmopolitan.hu%2Fsztarhirek%2F2017%2F02%2F07%2Ftom-hardy-a-csod-szelere-kerult%2F" />
			<script>
				ctsIsArticlePage = true;

				ctsPageType = "article";
			</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="http://cts.p24.hu/service/js/cosmopolitan-wp/sztarhirek/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>        <script>
          window.fbAppID = '111306905659876';
          window.fbAsyncInit = function() {
            FB.init({
              appId      : window.fbAppID,
              xfbml      : true,
              version    : 'v2.4'
            });
          };

          (function(d, s, id){
             var js, fjs = d.getElementsByTagName(s)[0];
             if (d.getElementById(id)) {return;}
             js = d.createElement(s); js.id = id;
             js.src = "//connect.facebook.net/hu_HU/sdk.js";
             fjs.parentNode.insertBefore(js, fjs);
           }(document, 'script', 'facebook-jssdk'));
        </script>
    </head>

    <body class="single single-post postid-115636 single-format-standard wpb-js-composer js-comp-ver-4.6.2 vc_responsive">
        		<!-- CTS - body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>		<!-- CTS - top -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=top>
				<script>
					try {
						tagging.render('top'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>        <a name="top"></a>
                <div id="pContainer">
        <!-- header -->
        <header class="pageHeader">
            <style>
                .pageHeader {
                    background: url("http://cosmopolitan.hu/app/uploads/2017/02/love-valentin-cosmopolitan.jpg") no-repeat;
                }
            </style>
            <div class="pContent">
                <a href="#" class="floatMenu hidden-md hidden-lg"><i class="fa fa-bars"></i></a>
                <a href="#" class="searchBtn hidden-md hidden-lg"><i class="fa fa-search"></i></a>
                <h1 class="pLogo">
                    <a href="http://cosmopolitan.hu/"><img src="http://cosmopolitan.hu/app/themes/cosmopolitan/images/cosmo-logo.png"></a>
                    <!--svg xml:space="preserve" enable-background="new 0 0 800 143" viewBox="0 0 1020 200" y="0px" x="0px" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" class="logo-svg" version="1.1">
                        <defs/>
                        <g fill="#EC008C" transform="translate(1.000000, 1.000000)" sketch:type="MSLayerGroup">
                            <path sketch:type="MSShapeGroup" id="Fill-1" d="M533.769,-0.096 L507.923,-0.096 L507.923,48.519 C504.231,12.211 490.692,-0.096 471,-0.096 C456.231,-0.096 445.154,7.288 438.385,26.365 C433.461,7.288 419.308,-0.096 395.923,-0.096 L370.077,-0.096 L370.077,48.519 L369.461,48.519 C365.769,12.211 352.231,-0.096 332.539,-0.096 C313.462,-0.096 299.923,12.211 295.615,48.519 L295,48.519 L295,-0.096 L261.769,-0.096 L249.462,72.519 L248.846,72.519 L238.385,-0.096 L203.923,-0.096 L203.923,27.596 C200.846,10.98 191,-0.096 172.538,-0.096 C152.231,-0.096 141.154,14.057 139.308,31.904 C133.769,7.904 121.462,-0.096 105.462,-0.096 C87.615,-0.096 74.692,10.365 69.769,40.519 C68.539,18.98 62.385,-0.096 36.539,-0.096 C16.231,-0.096 -0.385,18.365 -0.385,70.673 C-0.385,115.596 8.846,141.442 36.539,141.442 C61.154,141.442 67.923,121.75 69.769,102.057 C74.692,131.596 87.615,141.442 105.462,141.442 C122.692,141.442 135,131.596 140.538,103.904 C141.769,121.75 148.538,141.442 173.769,141.442 C187.923,141.442 198.385,135.288 203.923,124.826 L203.923,140.827 L223,140.827 L223,37.442 L223.615,37.442 L240.846,140.827 L255,140.827 L272.231,37.442 L272.846,37.442 L272.846,140.827 L295.615,140.827 L295.615,92.211 L296.231,92.211 C299.923,128.519 313.461,140.827 333.154,140.827 C352.231,140.827 365.769,128.519 370.077,92.211 L370.692,92.211 L370.692,140.827 L396.538,140.827 L396.538,84.211 L407,84.211 C419.923,84.211 428.538,79.288 434.077,71.288 C434.077,124.211 448.846,140.827 471.615,140.827 C490.692,140.827 504.231,128.519 508.538,92.211 L508.538,140.827 L567,140.827 L567,119.288 L534.385,119.288 L534.385,-0.096 L533.769,-0.096 L533.769,-0.096 Z M48.846,87.288 C48.231,106.98 46.385,119.288 37.769,119.288 C29.769,119.288 27.308,114.365 27.308,69.442 C27.308,23.904 32.846,20.827 38.385,20.827 C44.539,20.827 47.615,29.442 47.615,51.596 L69.154,50.98 C68.539,57.134 68.539,63.288 68.539,70.673 C68.539,77.442 68.539,83.596 69.154,89.134 L48.846,87.288 L48.846,87.288 Z M115.308,84.827 C115.308,114.365 111.615,119.903 106.077,119.903 C99.923,119.903 96.846,113.75 96.846,84.827 L96.846,55.904 C96.846,26.365 100.538,20.827 106.077,20.827 C112.231,20.827 115.308,26.98 115.308,55.904 L115.308,84.827 L115.308,84.827 Z M175,119.904 C163.923,119.904 163.923,106.365 163.923,98.98 L141.769,98.98 C143,90.98 143.615,81.134 143.615,70.057 C143.615,64.519 143.615,58.98 143,54.057 C154.077,79.288 186.077,86.673 186.077,106.98 C186.077,111.904 183.615,119.904 175,119.904 L175,119.904 Z M162.692,33.134 C162.692,25.75 166.385,20.827 172.538,20.827 C183,20.827 183,33.75 183,41.134 L204.539,41.134 L204.539,82.365 C192.231,60.211 162.692,51.596 162.692,33.134 L162.692,33.134 Z M342.385,84.827 C342.385,114.365 338.692,120.519 333.154,120.519 C327,120.519 323.923,114.365 323.923,84.827 L323.923,55.904 C323.923,26.365 327.615,20.211 333.154,20.211 C339.308,20.211 342.385,26.365 342.385,55.904 L342.385,84.827 L342.385,84.827 Z M398.385,63.904 L395.923,63.904 L395.923,21.442 L397.769,21.442 C406.385,21.442 414.385,22.057 414.385,42.365 C414.385,59.596 408.846,63.904 398.385,63.904 L398.385,63.904 Z M480.231,84.827 C480.231,114.365 476.539,120.519 471,120.519 C464.846,120.519 461.769,114.365 461.769,84.827 L461.769,55.904 C461.769,26.365 465.461,20.211 471,20.211 C477.154,20.211 480.231,26.365 480.231,55.904 L480.231,84.827 L480.231,84.827 Z"/>
                            <path sketch:type="MSShapeGroup" d="M570.692,-0.096 L596.538,-0.096 L596.538,140.827 L570.692,140.827 L570.692,-0.096 Z"/>
                            <path sketch:type="MSShapeGroup" d="M670.385,-0.096 L600.231,-0.096 L600.231,21.442 L622.385,21.442 L622.385,140.827 L648.231,140.827 L648.231,21.442 L670.385,21.442 L670.385,-0.096"/>
                            <path sketch:type="MSShapeGroup" d="M776.846,-0.096 L776.846,74.365 L776.231,74.365 L752.846,-0.096 L727.615,-0.096 L727.615,122.98 L712.231,-0.096 L674.692,-0.096 L655,140.827 L676.539,140.827 L680.231,109.442 L701.154,109.442 L704.846,140.827 L749.769,140.827 L749.769,55.288 L750.385,55.288 L778.077,140.827 L798.385,140.827 L798.385,-0.096 L776.846,-0.096 L776.846,-0.096 Z M683.308,89.134 L691.308,21.442 L691.923,21.442 L699.308,89.134 L683.308,89.134 L683.308,89.134 Z"/>
                        </g>
                    </svg-->
                </h1>
            </div>
        </header>
        <nav id="mainNav">
            <div class="main-nav-sticky">
            <div class="pContent">
                <a href="#" class="floatMenu"><img src="http://cosmopolitan.hu/app/themes/cosmopolitan/images/ico-hamburger.png"></a>
                <a href="http://cosmopolitan.hu/" class="comoHome"><img src="http://cosmopolitan.hu/app/themes/cosmopolitan/images/ico_cosmo-letter.png"></a>
                <div class="mainMenuWrapper">
                <div class="menu-fooldali-menu-container"><ul id="menu-fooldali-menu" class="mainMenu"><li id="menu-item-83413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83413"><a href="http://cosmopolitan.hu/szex_szerelem/">Szerelem</a></li>
<li id="menu-item-93273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93273"><a href="http://cosmopolitan.hu/divat">Divat</a></li>
<li id="menu-item-83415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83415"><a href="http://cosmopolitan.hu/szepseg/">Szépség</a></li>
<li id="menu-item-83417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83417"><a href="http://cosmopolitan.hu/body_love/">Body</a></li>
<li id="menu-item-83418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83418"><a href="http://cosmopolitan.hu/te_te_te/">TeTeTe</a></li>
<li id="menu-item-83419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83419"><a href="http://cosmopolitan.hu/sztarhirek/">Sztárok</a></li>
<li id="menu-item-101600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101600"><a href="http://cosmopolitan.hu/programajanlo/">Program</a></li>
<li id="menu-item-115527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115527"><a href="http://cosmopolitan.hu/lookoftheyear/">Look Of The Year</a></li>
<li id="menu-item-115528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115528"><a href="http://cosmopolitan.hu/avon-smink/2017/02/06/teszteld-az-avon-ujdonsagait/">Avon smink</a></li>
</ul></div>                </div>
                <a href="" class="searchBtn"><i class="fa fa-search"></i></a>
                <form class="searchForm" action="http://cosmopolitan.hu">
                    <input name="s" value=""/>
                    <button type="submit">keresés</button>
                    <a class="closeSearch" href=""><img src="http://cosmopolitan.hu/app/themes/cosmopolitan/images/ico_close-menu.png"></a>
                </form>
            </div>
            <div class="subNav">
                <a class="closeMenu" href=""><img src="http://cosmopolitan.hu/app/themes/cosmopolitan/images/ico_close-menu.png"></a>
                <div class="menu-hamburger-menu-container"><ul id="menu-hamburger-menu" class="menu"><li id="menu-item-115529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115529"><a href="http://cosmopolitan.hu/avon-smink/2017/02/06/teszteld-az-avon-ujdonsagait/">Avon smink</a></li>
<li id="menu-item-115530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115530"><a href="http://cosmopolitan.hu/lookoftheyear/">Look of the year</a></li>
<li id="menu-item-96024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96024"><a target="_blank" href="http://www.mc.hu/termek.php?id=2157&#038;alid=2157">FIZESS ELŐ!</a></li>
<li id="menu-item-84178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84178"><a href="http://cosmopolitan.hu/szex_szerelem/">Szex-Szerelem</a></li>
<li id="menu-item-84179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84179"><a href="http://cosmopolitan.hu/divat/">Divat</a></li>
<li id="menu-item-84180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84180"><a href="http://cosmopolitan.hu/szepseg/">Szépség</a></li>
<li id="menu-item-84181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84181"><a href="http://cosmopolitan.hu/body_love/">Body</a></li>
<li id="menu-item-84182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84182"><a href="http://cosmopolitan.hu/te_te_te/">Te Te Te</a></li>
<li id="menu-item-84183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84183"><a href="http://cosmopolitan.hu/sztarhirek/">Sztárhírek</a></li>
<li id="menu-item-84184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84184"><a href="http://cosmopolitan.hu/eskuvo/">Esküvő</a></li>
<li id="menu-item-93272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93272"><a href="http://cosmopolitan.hu/programajanlo">Programajánló</a></li>
<li id="menu-item-84186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84186"><a href="http://cosmopolitan.hu/tag/horoszkop/">Horoszkóp</a></li>
</ul></div>            </div>
            </div>
         </nav>
        		<!-- CTS - content-top -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content-top>
				<script>
					try {
						tagging.render('content-top'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
            <main>
        <!-- /navbar -->
<div id="main">
    <div class="row">
        <div id="content" class="col-xs-12 col-sm-12">
            <div role="main">
                
                                                                <div class="floatingShareContainer socialContainer hidden-sm hidden-xs">
    <a href="#" class="fb"></a>
    <a target="_blank" href="http://instagram.com/cosmopolitanhungary" class="gal"></a>
    <a target="_blank" href="https://www.youtube.com/user/cosmopolitanhungary" class="yt"></a>
    <a target="_blank" href="#" class="tw"></a>
    <a target="_blank" href="#" class="gp"><img src="/app/themes/cosmopolitan/images/ico_gp.png"></a>
    <a target="_blank" href="#" class="pin"></a>    
    <a target="_blank" href="http://cosmohungary.tumblr.com/" class="t"></a>
    <a target="_blank" href="http://www.mc.hu/termek.php?id=2157" class="ef"></a>
</div>
<div class="floatingShareContainer socialContainer hidden-sm hidden-xs">
    <a href="#" class="fb"></a>
    <a target="_blank" href="http://instagram.com/cosmopolitanhungary" class="gal"></a>
    <a target="_blank" href="https://www.youtube.com/user/cosmopolitanhungary" class="yt"></a>
    <a target="_blank" href="#" class="tw"></a>
    <a target="_blank" href="#" class="gp"><img src="/app/themes/cosmopolitan/images/ico_gp.png"></a>
    <a target="_blank" href="#" class="pin"></a>    
    <a target="_blank" href="http://cosmohungary.tumblr.com/" class="t"></a>
    <a target="_blank" href="http://www.mc.hu/termek.php?id=2157" class="ef"></a>
</div>
<article id="post-115636" class="col-lg-12 article-content" >
    <div class="date-wrapper"><span>2017.02.07.@ 19.02</span></div>
    <div class="tags">
            <a href="http://cosmopolitan.hu/tag/anyagi-csod/">anyagi csőd</a>
            <a href="http://cosmopolitan.hu/tag/bukas/">bukás</a>
            <a href="http://cosmopolitan.hu/tag/penz/">pénz</a>
            <a href="http://cosmopolitan.hu/tag/sorozat/">sorozat</a>
            <a href="http://cosmopolitan.hu/tag/sztarhirek/">sztárhírek</a>
        </div>
    <div class="clearfix"></div>
        <h1 class="article-page-heading">Tom Hardy a csőd szélére került</h1>
    <div class="article-lead">
        <p>Komoly bajban van a dögös angol színész, aki új sorozatával akkorát bukott, hogy már a cége tartalékai se nagyon számíthat…</p>
            </div>
    <div class="col-md-2 nopadding-left articleFloatingShare">
                <span class="author">
            Tóth Beáta        </span>
                <div class="shareCount">
            <span class="number">0</span>
            <span class="text">Megosztás</span>
        </div>
        <h3 class="shareHeader">Oszd meg a cikket</h3>
        <div class="article-share socialContainer" data-link="http://cosmopolitan.hu/sztarhirek/2017/02/07/tom-hardy-a-csod-szelere-kerult/" data-picture="http://cosmopolitan.hu/app/uploads/2017/02/tom-hardy-cosmopolitan-e1486492281800-930x465.jpg" data-name="Tom Hardy a csőd szélére került" data-description="Komoly bajban van a dögös angol színész, aki új sorozatával akkorát bukott, hogy már a cége tartalékai se nagyon számíthat…">
            <a target="_blank" href="#" class="fb"></a>
            <a target="_blank" href="#" class="gp"></a>
            <a target="_blank" href="#" class="tw"></a>
            <a target="_blank" href="#" class="pin"></a>
            <a href="mailto:?subject=Tom Hardy a csőd szélére került&body=http://cosmopolitan.hu/sztarhirek/2017/02/07/tom-hardy-a-csod-szelere-kerult/" class="email"></a>
        </div>
            </div>
                <div class="featuredImageBox">
            <img class="featuredImage col-md-10" src="http://cosmopolitan.hu/app/uploads/2017/02/tom-hardy-cosmopolitan-e1486492281800-930x465.jpg" title="Tom Hardy a csőd szélére került" alt="Tom Hardy a csőd szélére került">
                    </div>
            <div class="col-md-10 article-body ">
        <div class="body">
            		<!-- CTS - content010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content010>
				<script>
					try {
						tagging.render('content010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>            <p>Tavaly <strong>majdnem bezsebelte élete első Oscar-díját</strong> a Visszatérővel, csajok millió rajonganak érte, és tavaly belevágott egy saját sorozatba is, amit ő és az apukája írt, sőt producerei is a sztorinak, <a href="http://cosmopolitan.hu/sztarhirek/2017/01/17/tom-hardy-lesz-a-kovetkezo-james-bond/" target="_blank">Tom Hardy</a> pedig még a főszerepet bevállalta. Mindezt ráadásul a saját pénzéből. De hiába a szuper ötlet és a világ egyik legdögösebb és persze legtehetségesebb színésze, a Tabu akkorát bukott már az első hétvégén, ahogy azt már korábban is írtuk, hogy <a href="http://cosmopolitan.hu/sztarhirek/2017/01/24/725-milliot-veszitett-uj-sorozataval-tom-hardy/" target="_blank">még a gyártási költséget (10.5 millió font) sem hozta vissza</a>.</p>
<p>Az viszont teljesen új infó, hogy a színészt ez mennyire katasztrofálisan érintette anyagilag. „12 hónap alatt 2 milliótól esett el, ami hatalmas összeg. Tom nagyon könnyen szórja a pénzt, és talán nem is jelent ez akkora problémát számára” – nyilatkozta az egyik ismerőse. A <strong>The Sun’s Dan Wootton</strong> információi szerint azonban erről szó sincs, és állítólag<strong> Tom cégének 2.8 milliós tartaléka mostanra 969.980 fontra zuhant.</strong> Néhányan azzal magyarázzák a drasztikus csökkenést, hogy a színész egyszerűen másik számlára utalta a pénzt, de sokkal valószínűbb, hogy <strong>az óriási bukta miatt kellett a tartalékhoz nyúlnia.</strong> Azért nagyon reméljük, hogy ha több csatorna is megvásárolja a sorozatot, visszahozza a csillagászati összeget, amit eddig elbukott.</p>
            		<!-- CTS - content020 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content020>
				<script>
					try {
						tagging.render('content020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>        </div>
        <div class="tags">
            <span>Címkék: </span>
            <a href="http://cosmopolitan.hu/tag/anyagi-csod/">anyagi csőd</a>
            <a href="http://cosmopolitan.hu/tag/bukas/">bukás</a>
            <a href="http://cosmopolitan.hu/tag/penz/">pénz</a>
            <a href="http://cosmopolitan.hu/tag/sorozat/">sorozat</a>
            <a href="http://cosmopolitan.hu/tag/sztarhirek/">sztárhírek</a>
            <a href="http://cosmopolitan.hu/tag/sztarok/">sztárok</a>
            <a href="http://cosmopolitan.hu/tag/tabu/">tabu</a>
            <a href="http://cosmopolitan.hu/tag/tartalek/">tartalék</a>
            <a href="http://cosmopolitan.hu/tag/tom-hardy/">tom hardy</a>
            <div class="clearfix"></div>
            		<!-- CTS - content030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content030>
				<script>
					try {
						tagging.render('content030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>        </div>
        <div class="article-bottom-social socialContainer" data-picture="http://cosmopolitan.hu/app/uploads/2017/02/tom-hardy-cosmopolitan-e1486492281800-930x465.jpg" data-name="Tom Hardy a csőd szélére került" data-description="Komoly bajban van a dögös angol színész, aki új sorozatával akkorát bukott, hogy már a cége tartalékai se nagyon számíthat…">
            <a target="_blank" href="#" class="fb"><i class="fa fa-facebook"></i><span>Ajánlom a facebookon</span></a>
            <a target="_blank" href="#" class="gp"><i class="fa fa-google-plus"></i></a>
            <a target="_blank"href="#" class="tw"><i class="fa fa-twitter"></i></a>
            <a target="_blank" href="#" class="pin"><i class="fa fa-pinterest-p"></i></a>
            <a href="mailto:?subject=Tom Hardy a csőd szélére került&body=http://cosmopolitan.hu/sztarhirek/2017/02/07/tom-hardy-a-csod-szelere-kerult/" class="email"><i class="fa fa-envelope-o"></i></a>
            <div class="clearfix"></div>
        </div>
        		<!-- CTS - content040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content040>
				<script>
					try {
						tagging.render('content040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
            <h3 class="comment-section" >Szólj hozzá</h3>
            <div class="article-comments">
                <div class="fb-comments" data-width="100%" data-href="cosmopolitan.hu/sztarhirek/2017/02/07/tom-hardy-a-csod-szelere-kerult/" data-numposts="5"></div>
            </div>
            <a href="" class="article-comment-opener">KOMMENTEK BEZÁRÁSA</a>
        <div class="clearfix"></div>
        		<!-- CTS - content060 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content060>
				<script>
					try {
						tagging.render('content060'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>    </div>
    <div class="col-lg-12 pull-left">
        <h2 class="moreCategory">
            <span>Még több</span>
            Sztárhírek        </h2>
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="articlelistBigImageDisplayer">
    <div class="nopadding-md article">
        <a href="http://cosmopolitan.hu/sztarhirek/2017/02/07/victoria-elhagyja-david-beckhamet/" title="Victoria elhagyja David Beckhamet?">
                        <img class="bigImage" src="http://cosmopolitan.hu/app/uploads/2017/02/david-backham-vistoria-cosmopolitan-e1486481596966-768x384.jpg" title="Victoria elhagyja David Beckhamet?" alt="Victoria elhagyja David Beckhamet?">
                    </a>
        <div class="meta">
            <div class="info col-md-3 hidden-sm hidden-xs nopadding">
                <h3><a href="http://cosmopolitan.hu/category/sztarhirek/">Sztárhírek</a></h3>
                <div class="functions" data-picture="http://cosmopolitan.hu/app/uploads/2017/02/david-backham-vistoria-cosmopolitan-e1486481596966-768x384.jpg" data-name="Victoria elhagyja David Beckhamet?" data-description="Úgy tűnik a focista legutóbbi húzása nem nagyon tetszett feleségének. Victória ugyanis azonnal gépre szállt miután meglátta a férjéről készült bulizós képeket.">
                    <span class="publishedDate">február 7, 2017</span>
                    <a href="#" class="share fb">Megosztás</a>
                </div>
            </div>
            <div class="col-md-9 newsContainer eventContent">
                <h2><a href="http://cosmopolitan.hu/sztarhirek/2017/02/07/victoria-elhagyja-david-beckhamet/" title="Victoria elhagyja David Beckhamet?">Victoria elhagyja David Beckhamet?</a></h2>
                <div class="leadText">Úgy tűnik a focista legutóbbi húzása nem nagyon tetszett feleségének. Victória ugyanis azonnal gépre szállt miután meglátta a férjéről készült bulizós képeket.</div>
            </div>
        </div>
    </div>
    <div class="clearfix"></div>

</div>

</div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper">		<!-- CTS - right010 --></p>
<div class="banner-container clearfix ">
<div class="banner-wrapper clearfix" data-position=right010>
				<script>
					try {
						tagging.render('right010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div></div>
<p>		<!-- CTS - right020 --></p>
<div class="banner-container clearfix ">
<div class="banner-wrapper clearfix" data-position=right020>
				<script>
					try {
						tagging.render('right020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div></div>
<p></div></div></div>
<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><div class="article-list-infinite-scroll" id="widget_589a53175eacf">
    <div class="content"><div class="articleItem col-md-12 nopadding-left nopadding-right">
    <div class="imageContainer pull-right col-md-5 col-sm-12 nopadding">
        <a href="http://cosmopolitan.hu/sztarhirek/2017/02/07/ashley-graham-uj-kepei-felrobbantottak-a-netet/" title="Ashley Graham új képei felrobbantották a netet">
                        <img class="image" data-src="http://cosmopolitan.hu/app/uploads/2016/09/ashleygraham-cosmopolitan-e1472821566786-468x234.jpg" title="Ashley Graham új képei felrobbantották a netet" alt="Ashley Graham új képei felrobbantották a netet" border="0"/>
                    </a>
    </div>
    <div class="newsContainer newsContent pull-right col-md-5 col-sm-12">
        <h2><a href="http://cosmopolitan.hu/sztarhirek/2017/02/07/ashley-graham-uj-kepei-felrobbantottak-a-netet/" title="Ashley Graham új képei felrobbantották a netet">Ashley Graham új képei felrobbantották a netet</a></h2>
        <div class="leadText"><p>Úgy tűnik, Ashley Graham minden hétre tartogat egy pikáns fotósorozatot, amivel megbotránkoztathatja a netezőket. És természetesen ezúttal is sikerült elérnie, hogy mindenki róla beszéljen!</p></div>
    </div>
    <div class="info hidden-sm hidden-xs nopadding col-md-2 pull-right">
        <h3><a href="http://cosmopolitan.hu/category/sztarhirek/">Sztárhírek</a></h3>
        <div class="functions" data-link="http://cosmopolitan.hu/sztarhirek/2017/02/07/ashley-graham-uj-kepei-felrobbantottak-a-netet/" data-picture="http://cosmopolitan.hu/app/uploads/2016/09/ashleygraham-cosmopolitan-e1472821566786-468x234.jpg" data-name="Ashley Graham új képei felrobbantották a netet" data-description="Úgy tűnik, Ashley Graham minden hétre tartogat egy pikáns fotósorozatot, amivel megbotránkoztathatja a netezőket. És természetesen ezúttal is sikerült elérnie, hogy mindenki róla beszéljen!">
            <span class="publishedDate">február 7, 2017</span>
            <a href="#" class="share fb">Megosztás</a>
        </div>
    </div>
    <div class="clearfix"></div>
</div><div class="articleItem col-md-12 nopadding-left nopadding-right">
    <div class="imageContainer pull-right col-md-5 col-sm-12 nopadding">
        <a href="http://cosmopolitan.hu/sztarhirek/2017/02/07/durvan-tamadjak-a-terhes-irina-shaykot/" title="Durván támadják a terhes Irina Shaykot">
                        <img class="image" data-src="http://cosmopolitan.hu/app/uploads/2017/02/irina-shayk-cosmopolitan-468x234.jpg" title="Durván támadják a terhes Irina Shaykot" alt="Durván támadják a terhes Irina Shaykot" border="0"/>
                    </a>
    </div>
    <div class="newsContainer newsContent pull-right col-md-5 col-sm-12">
        <h2><a href="http://cosmopolitan.hu/sztarhirek/2017/02/07/durvan-tamadjak-a-terhes-irina-shaykot/" title="Durván támadják a terhes Irina Shaykot">Durván támadják a terhes Irina Shaykot</a></h2>
        <div class="leadText"><p>A gyönyörű modell csak az új hajszínét akarta megmutatni követőinek, néhány troll azonban gonosz komment-háborút indított a terhes Irina ellen.</p></div>
    </div>
    <div class="info hidden-sm hidden-xs nopadding col-md-2 pull-right">
        <h3><a href="http://cosmopolitan.hu/category/sztarhirek/">Sztárhírek</a></h3>
        <div class="functions" data-link="http://cosmopolitan.hu/sztarhirek/2017/02/07/durvan-tamadjak-a-terhes-irina-shaykot/" data-picture="http://cosmopolitan.hu/app/uploads/2017/02/irina-shayk-cosmopolitan-468x234.jpg" data-name="Durván támadják a terhes Irina Shaykot" data-description="A gyönyörű modell csak az új hajszínét akarta megmutatni követőinek, néhány troll azonban gonosz komment-háborút indított a terhes Irina ellen.">
            <span class="publishedDate">február 7, 2017</span>
            <a href="#" class="share fb">Megosztás</a>
        </div>
    </div>
    <div class="clearfix"></div>
</div><div class="articleItem col-md-12 nopadding-left nopadding-right">
    <div class="imageContainer pull-right col-md-5 col-sm-12 nopadding">
        <a href="http://cosmopolitan.hu/sztarhirek/2017/02/07/itt-a-bizonyitek-hogy-harry-herceg-eljegyezte-a-baratnojet/" title="Itt a bizonyíték, hogy Harry herceg eljegyezte a barátnőjét">
                        <img class="image" data-src="http://cosmopolitan.hu/app/uploads/2016/12/harry-herceg-meghan-markle-eljegyzes-cosmopolitan-e1481706899750-468x234.jpg" title="Itt a bizonyíték, hogy Harry herceg eljegyezte a barátnőjét" alt="Itt a bizonyíték, hogy Harry herceg eljegyezte a barátnőjét" border="0"/>
                    </a>
    </div>
    <div class="newsContainer newsContent pull-right col-md-5 col-sm-12">
        <h2><a href="http://cosmopolitan.hu/sztarhirek/2017/02/07/itt-a-bizonyitek-hogy-harry-herceg-eljegyezte-a-baratnojet/" title="Itt a bizonyíték, hogy Harry herceg eljegyezte a barátnőjét">Itt a bizonyíték, hogy Harry herceg eljegyezte a barátnőjét</a></h2>
        <div class="leadText"><p>Harry herceg és Meghan Markle alig néhány hónapja randiznak, de már így is többször felröppent a pletyka, hogy eljegyezték egymást. A legfrissebb képek szerint tényleg a rajongóknak volt igaza, és hamarosan jön a következő királyi esküvő!</p></div>
    </div>
    <div class="info hidden-sm hidden-xs nopadding col-md-2 pull-right">
        <h3><a href="http://cosmopolitan.hu/category/sztarhirek/">Sztárhírek</a></h3>
        <div class="functions" data-link="http://cosmopolitan.hu/sztarhirek/2017/02/07/itt-a-bizonyitek-hogy-harry-herceg-eljegyezte-a-baratnojet/" data-picture="http://cosmopolitan.hu/app/uploads/2016/12/harry-herceg-meghan-markle-eljegyzes-cosmopolitan-e1481706899750-468x234.jpg" data-name="Itt a bizonyíték, hogy Harry herceg eljegyezte a barátnőjét" data-description="Harry herceg és Meghan Markle alig néhány hónapja randiznak, de már így is többször felröppent a pletyka, hogy eljegyezték egymást. A legfrissebb képek szerint tényleg a rajongóknak volt igaza, és hamarosan jön a következő királyi esküvő!">
            <span class="publishedDate">február 7, 2017</span>
            <a href="#" class="share fb">Megosztás</a>
        </div>
    </div>
    <div class="clearfix"></div>
</div><div class="articleItem col-md-12 nopadding-left nopadding-right">
    <div class="imageContainer pull-right col-md-5 col-sm-12 nopadding">
        <a href="http://cosmopolitan.hu/sztarhirek/2017/02/07/selena-gomez-visszakerulhet-a-rehabra/" title="Selena Gomez visszakerülhet a rehabra">
                        <img class="image" data-src="http://cosmopolitan.hu/app/uploads/2016/12/selena-gomez-cosmopolitan-4-e1480973565454-468x234.jpg" title="Selena Gomez visszakerülhet a rehabra" alt="Selena Gomez visszakerülhet a rehabra" border="0"/>
                    </a>
    </div>
    <div class="newsContainer newsContent pull-right col-md-5 col-sm-12">
        <h2><a href="http://cosmopolitan.hu/sztarhirek/2017/02/07/selena-gomez-visszakerulhet-a-rehabra/" title="Selena Gomez visszakerülhet a rehabra">Selena Gomez visszakerülhet a rehabra</a></h2>
        <div class="leadText"><p>Úgy tűnik, nem épp felhőtlen Selena Gomez és The Weeknd kapcsolata! A legfrissebb hírek szerint ugyanis az énekesnő egyre rosszabb állapotban van...</p></div>
    </div>
    <div class="info hidden-sm hidden-xs nopadding col-md-2 pull-right">
        <h3><a href="http://cosmopolitan.hu/category/sztarhirek/">Sztárhírek</a></h3>
        <div class="functions" data-link="http://cosmopolitan.hu/sztarhirek/2017/02/07/selena-gomez-visszakerulhet-a-rehabra/" data-picture="http://cosmopolitan.hu/app/uploads/2016/12/selena-gomez-cosmopolitan-4-e1480973565454-468x234.jpg" data-name="Selena Gomez visszakerülhet a rehabra" data-description="Úgy tűnik, nem épp felhőtlen Selena Gomez és The Weeknd kapcsolata! A legfrissebb hírek szerint ugyanis az énekesnő egyre rosszabb állapotban van...">
            <span class="publishedDate">február 7, 2017</span>
            <a href="#" class="share fb">Megosztás</a>
        </div>
    </div>
    <div class="clearfix"></div>
</div><div class="articleItem col-md-12 nopadding-left nopadding-right">
    <div class="imageContainer pull-right col-md-5 col-sm-12 nopadding">
        <a href="http://cosmopolitan.hu/sztarhirek/2017/02/06/elso-kozos-fotok-harry-hecegrol-es-a-baratnojerol/" title="Első közös fotók Harry hecegről és a barátnőjéről">
                        <img class="image" data-src="http://cosmopolitan.hu/app/uploads/2017/02/harry-herceg-meghan-markle-cosmopolitan-e1486395543420-468x234.jpeg" title="Első közös fotók Harry hecegről és a barátnőjéről" alt="Első közös fotók Harry hecegről és a barátnőjéről" border="0"/>
                    </a>
    </div>
    <div class="newsContainer newsContent pull-right col-md-5 col-sm-12">
        <h2><a href="http://cosmopolitan.hu/sztarhirek/2017/02/06/elso-kozos-fotok-harry-hecegrol-es-a-baratnojerol/" title="Első közös fotók Harry hecegről és a barátnőjéről">Első közös fotók Harry hecegről és a barátnőjéről</a></h2>
        <div class="leadText"><p>Te is imádod a legújabb royal párost és már alig vártad, hogy együtt láthasd őket? Akkor van egy jó hírünk, mert Harry hercegről és Meghanról végre nagyon cuki közös képek készültek!</p></div>
    </div>
    <div class="info hidden-sm hidden-xs nopadding col-md-2 pull-right">
        <h3><a href="http://cosmopolitan.hu/category/sztarhirek/">Sztárhírek</a></h3>
        <div class="functions" data-link="http://cosmopolitan.hu/sztarhirek/2017/02/06/elso-kozos-fotok-harry-hecegrol-es-a-baratnojerol/" data-picture="http://cosmopolitan.hu/app/uploads/2017/02/harry-herceg-meghan-markle-cosmopolitan-e1486395543420-468x234.jpeg" data-name="Első közös fotók Harry hecegről és a barátnőjéről" data-description="Te is imádod a legújabb royal párost és már alig vártad, hogy együtt láthasd őket? Akkor van egy jó hírünk, mert Harry hercegről és Meghanról végre nagyon cuki közös képek készültek!">
            <span class="publishedDate">február 6, 2017</span>
            <a href="#" class="share fb">Megosztás</a>
        </div>
    </div>
    <div class="clearfix"></div>
</div><div class="articleItem col-md-12 nopadding-left nopadding-right">
    <div class="imageContainer pull-right col-md-5 col-sm-12 nopadding">
        <a href="http://cosmopolitan.hu/sztarhirek/2017/02/06/taylor-swift-visszavonul/" title="Taylor Swift visszavonul">
                        <img class="image" data-src="http://cosmopolitan.hu/app/uploads/2016/12/taylor-swift-cosmopolitan-e1482174609312-468x234.jpg" title="Taylor Swift visszavonul" alt="Taylor Swift visszavonul" border="0"/>
                    </a>
    </div>
    <div class="newsContainer newsContent pull-right col-md-5 col-sm-12">
        <h2><a href="http://cosmopolitan.hu/sztarhirek/2017/02/06/taylor-swift-visszavonul/" title="Taylor Swift visszavonul">Taylor Swift visszavonul</a></h2>
        <div class="leadText"><p>Azt gondoltad, hogy a világ egyik leghajtósabb és egyben legsikeresebb énekesnője sosem áll le a melóval? Sajnos nagyon úgy tűnik, hogy Taylor Swift picit belefáradt a lázas karrierépítésbe, és tart egy nem is olyan rövid pihenőt...</p></div>
    </div>
    <div class="info hidden-sm hidden-xs nopadding col-md-2 pull-right">
        <h3><a href="http://cosmopolitan.hu/category/sztarhirek/">Sztárhírek</a></h3>
        <div class="functions" data-link="http://cosmopolitan.hu/sztarhirek/2017/02/06/taylor-swift-visszavonul/" data-picture="http://cosmopolitan.hu/app/uploads/2016/12/taylor-swift-cosmopolitan-e1482174609312-468x234.jpg" data-name="Taylor Swift visszavonul" data-description="Azt gondoltad, hogy a világ egyik leghajtósabb és egyben legsikeresebb énekesnője sosem áll le a melóval? Sajnos nagyon úgy tűnik, hogy Taylor Swift picit belefáradt a lázas karrierépítésbe, és tart egy nem is olyan rövid pihenőt...">
            <span class="publishedDate">február 6, 2017</span>
            <a href="#" class="share fb">Megosztás</a>
        </div>
    </div>
    <div class="clearfix"></div>
</div><div class="articleItem col-md-12 nopadding-left nopadding-right">
    <div class="imageContainer pull-right col-md-5 col-sm-12 nopadding">
        <a href="http://cosmopolitan.hu/sztarhirek/2017/02/06/soha-nem-latott-fotokat-osztott-meg-beyonce/" title="Soha nem látott fotókat osztott meg Beyoncé">
                        <img class="image" data-src="http://cosmopolitan.hu/app/uploads/2017/02/beyonce-jay-z-cosmopolitan-468x234.jpg" title="Soha nem látott fotókat osztott meg Beyoncé" alt="Soha nem látott fotókat osztott meg Beyoncé" border="0"/>
                    </a>
    </div>
    <div class="newsContainer newsContent pull-right col-md-5 col-sm-12">
        <h2><a href="http://cosmopolitan.hu/sztarhirek/2017/02/06/soha-nem-latott-fotokat-osztott-meg-beyonce/" title="Soha nem látott fotókat osztott meg Beyoncé">Soha nem látott fotókat osztott meg Beyoncé</a></h2>
        <div class="leadText"><p>Képzeld, Beyoncé újabb fotókat osztott meg honlapján. Most azonban nem gömbölyödő pocakjáról, hanem pár régi titkos családi fotót, amiket eddig még soha nem látott senki.</p></div>
    </div>
    <div class="info hidden-sm hidden-xs nopadding col-md-2 pull-right">
        <h3><a href="http://cosmopolitan.hu/category/sztarhirek/">Sztárhírek</a></h3>
        <div class="functions" data-link="http://cosmopolitan.hu/sztarhirek/2017/02/06/soha-nem-latott-fotokat-osztott-meg-beyonce/" data-picture="http://cosmopolitan.hu/app/uploads/2017/02/beyonce-jay-z-cosmopolitan-468x234.jpg" data-name="Soha nem látott fotókat osztott meg Beyoncé" data-description="Képzeld, Beyoncé újabb fotókat osztott meg honlapján. Most azonban nem gömbölyödő pocakjáról, hanem pár régi titkos családi fotót, amiket eddig még soha nem látott senki.">
            <span class="publishedDate">február 6, 2017</span>
            <a href="#" class="share fb">Megosztás</a>
        </div>
    </div>
    <div class="clearfix"></div>
</div><div class="articleItem col-md-12 nopadding-left nopadding-right">
    <div class="imageContainer pull-right col-md-5 col-sm-12 nopadding">
        <a href="http://cosmopolitan.hu/sztarhirek/2017/02/06/durvan-tamadjak-toth-gabit-uj-dala-miatt/" title="Durván támadják Tóth Gabit új dala miatt">
                        <img class="image" data-src="http://cosmopolitan.hu/app/uploads/2017/01/totova-toth-gabi-cosmopolitan-e1484301960751-468x234.jpg" title="Durván támadják Tóth Gabit új dala miatt" alt="Durván támadják Tóth Gabit új dala miatt" border="0"/>
                    </a>
    </div>
    <div class="newsContainer newsContent pull-right col-md-5 col-sm-12">
        <h2><a href="http://cosmopolitan.hu/sztarhirek/2017/02/06/durvan-tamadjak-toth-gabit-uj-dala-miatt/" title="Durván támadják Tóth Gabit új dala miatt">Durván támadják Tóth Gabit új dala miatt</a></h2>
        <div class="leadText"><p>Az énekesnő az elmúlt hónapokban új zenei projektbe és hatalmas stílusváltásba kezdett. A legfrissebb dala azonban egyáltalán nem aratott akkora sikert, mint amire számított!</p></div>
    </div>
    <div class="info hidden-sm hidden-xs nopadding col-md-2 pull-right">
        <h3><a href="http://cosmopolitan.hu/category/sztarhirek/">Sztárhírek</a></h3>
        <div class="functions" data-link="http://cosmopolitan.hu/sztarhirek/2017/02/06/durvan-tamadjak-toth-gabit-uj-dala-miatt/" data-picture="http://cosmopolitan.hu/app/uploads/2017/01/totova-toth-gabi-cosmopolitan-e1484301960751-468x234.jpg" data-name="Durván támadják Tóth Gabit új dala miatt" data-description="Az énekesnő az elmúlt hónapokban új zenei projektbe és hatalmas stílusváltásba kezdett. A legfrissebb dala azonban egyáltalán nem aratott akkora sikert, mint amire számított!">
            <span class="publishedDate">február 6, 2017</span>
            <a href="#" class="share fb">Megosztás</a>
        </div>
    </div>
    <div class="clearfix"></div>
</div><div class="articleItem col-md-12 nopadding-left nopadding-right">
    <div class="imageContainer pull-right col-md-5 col-sm-12 nopadding">
        <a href="http://cosmopolitan.hu/sztarhirek/2017/02/06/justin-bieberrol-irt-dalt-selena-gomez/" title="Justin Bieberről írt dalt Selena Gomez?">
                        <img class="image" data-src="http://cosmopolitan.hu/app/uploads/2017/02/selena-gomez-cosmopolitan-e1486390415665-468x234.jpg" title="Justin Bieberről írt dalt Selena Gomez?" alt="Justin Bieberről írt dalt Selena Gomez?" border="0"/>
                    </a>
    </div>
    <div class="newsContainer newsContent pull-right col-md-5 col-sm-12">
        <h2><a href="http://cosmopolitan.hu/sztarhirek/2017/02/06/justin-bieberrol-irt-dalt-selena-gomez/" title="Justin Bieberről írt dalt Selena Gomez?">Justin Bieberről írt dalt Selena Gomez?</a></h2>
        <div class="leadText"><p>Az énekesnő állítólag nagyon boldog új pasijával, de bizonyos jelek arra utalnak, hogy a kapcsolatuk nem 100%-os. Képzeld, Selena most példéul régi szerelméről, Justin Bieberről írt számot</p></div>
    </div>
    <div class="info hidden-sm hidden-xs nopadding col-md-2 pull-right">
        <h3><a href="http://cosmopolitan.hu/category/sztarhirek/">Sztárhírek</a></h3>
        <div class="functions" data-link="http://cosmopolitan.hu/sztarhirek/2017/02/06/justin-bieberrol-irt-dalt-selena-gomez/" data-picture="http://cosmopolitan.hu/app/uploads/2017/02/selena-gomez-cosmopolitan-e1486390415665-468x234.jpg" data-name="Justin Bieberről írt dalt Selena Gomez?" data-description="Az énekesnő állítólag nagyon boldog új pasijával, de bizonyos jelek arra utalnak, hogy a kapcsolatuk nem 100%-os. Képzeld, Selena most példéul régi szerelméről, Justin Bieberről írt számot">
            <span class="publishedDate">február 6, 2017</span>
            <a href="#" class="share fb">Megosztás</a>
        </div>
    </div>
    <div class="clearfix"></div>
</div><div class="articleItem col-md-12 nopadding-left nopadding-right">
    <div class="imageContainer pull-right col-md-5 col-sm-12 nopadding">
        <a href="http://cosmopolitan.hu/sztarhirek/2017/02/06/ma-mindenki-kristen-stewart-reklamjarol-beszel/" title="Ma mindenki Kristen Stewart reklámjáról beszél">
                        <img class="image" data-src="http://cosmopolitan.hu/app/uploads/2017/02/kristen-stewart-cosmopolitan-e1486385915269-468x234.jpg" title="Ma mindenki Kristen Stewart reklámjáról beszél" alt="Ma mindenki Kristen Stewart reklámjáról beszél" border="0"/>
                    </a>
    </div>
    <div class="newsContainer newsContent pull-right col-md-5 col-sm-12">
        <h2><a href="http://cosmopolitan.hu/sztarhirek/2017/02/06/ma-mindenki-kristen-stewart-reklamjarol-beszel/" title="Ma mindenki Kristen Stewart reklámjáról beszél">Ma mindenki Kristen Stewart reklámjáról beszél</a></h2>
        <div class="leadText"><p>Kristen Stewart mostanában inkább a magánélete miatt került középpontba, de a legutóbbi kisfilmjével elérte, hogy egészen más miatt beszéljen róla ma mindenki.</p></div>
    </div>
    <div class="info hidden-sm hidden-xs nopadding col-md-2 pull-right">
        <h3><a href="http://cosmopolitan.hu/category/sztarhirek/">Sztárhírek</a></h3>
        <div class="functions" data-link="http://cosmopolitan.hu/sztarhirek/2017/02/06/ma-mindenki-kristen-stewart-reklamjarol-beszel/" data-picture="http://cosmopolitan.hu/app/uploads/2017/02/kristen-stewart-cosmopolitan-e1486385915269-468x234.jpg" data-name="Ma mindenki Kristen Stewart reklámjáról beszél" data-description="Kristen Stewart mostanában inkább a magánélete miatt került középpontba, de a legutóbbi kisfilmjével elérte, hogy egészen más miatt beszéljen róla ma mindenki.">
            <span class="publishedDate">február 6, 2017</span>
            <a href="#" class="share fb">Megosztás</a>
        </div>
    </div>
    <div class="clearfix"></div>
</div><div class="articleItem col-md-12 nopadding-left nopadding-right">
    <div class="imageContainer pull-right col-md-5 col-sm-12 nopadding">
        <a href="http://cosmopolitan.hu/sztarhirek/2017/02/06/igy-valtozott-a-kardashian-csalad-10-ev-alatt/" title="Így változott a Kardashian-család 10 év alatt">
                        <img class="image" data-src="http://cosmopolitan.hu/app/uploads/2017/02/kardashian-jenner-atalakulas-2007-reality-cosmopolitan00-468x234.jpg" title="Így változott a Kardashian-család 10 év alatt" alt="Így változott a Kardashian-család 10 év alatt" border="0"/>
                    </a>
    </div>
    <div class="newsContainer newsContent pull-right col-md-5 col-sm-12">
        <h2><a href="http://cosmopolitan.hu/sztarhirek/2017/02/06/igy-valtozott-a-kardashian-csalad-10-ev-alatt/" title="Így változott a Kardashian-család 10 év alatt">Így változott a Kardashian-család 10 év alatt</a></h2>
        <div class="leadText"><p>2007-ben kezdődött a K mint Kardashian című reality-show, ami (a botrányaik mellett) híressé tette a családot. Az azóta eltelt évtizedben pedig a Kardashian-Jenner klán szinte összes tagja hatalmas változáson ment keresztül!</p></div>
    </div>
    <div class="info hidden-sm hidden-xs nopadding col-md-2 pull-right">
        <h3><a href="http://cosmopolitan.hu/category/sztarhirek/">Sztárhírek</a></h3>
        <div class="functions" data-link="http://cosmopolitan.hu/sztarhirek/2017/02/06/igy-valtozott-a-kardashian-csalad-10-ev-alatt/" data-picture="http://cosmopolitan.hu/app/uploads/2017/02/kardashian-jenner-atalakulas-2007-reality-cosmopolitan00-468x234.jpg" data-name="Így változott a Kardashian-család 10 év alatt" data-description="2007-ben kezdődött a K mint Kardashian című reality-show, ami (a botrányaik mellett) híressé tette a családot. Az azóta eltelt évtizedben pedig a Kardashian-Jenner klán szinte összes tagja hatalmas változáson ment keresztül!">
            <span class="publishedDate">február 6, 2017</span>
            <a href="#" class="share fb">Megosztás</a>
        </div>
    </div>
    <div class="clearfix"></div>
</div><div class="articleItem col-md-12 nopadding-left nopadding-right">
    <div class="imageContainer pull-right col-md-5 col-sm-12 nopadding">
        <a href="http://cosmopolitan.hu/sztarhirek/2017/02/06/ujabb-bizonyitek-hogy-george-clooney-apa-lesz/" title="Újabb bizonyíték, hogy George Clooney apa lesz">
                        <img class="image" data-src="http://cosmopolitan.hu/app/uploads/2017/02/george-amal-clooney-cosmopolitan-468x234.jpg" title="Újabb bizonyíték, hogy George Clooney apa lesz" alt="Újabb bizonyíték, hogy George Clooney apa lesz" border="0"/>
                    </a>
    </div>
    <div class="newsContainer newsContent pull-right col-md-5 col-sm-12">
        <h2><a href="http://cosmopolitan.hu/sztarhirek/2017/02/06/ujabb-bizonyitek-hogy-george-clooney-apa-lesz/" title="Újabb bizonyíték, hogy George Clooney apa lesz">Újabb bizonyíték, hogy George Clooney apa lesz</a></h2>
        <div class="leadText"><p>Év elején futótűzként járta be a netet, hogy Amal Clooney ikreket vár. Bár a sztárpár azóta sem erősítette meg a gólyahírt, de egyre több jel mutat arra, hogy nem csak pletykáról van szó.</p></div>
    </div>
    <div class="info hidden-sm hidden-xs nopadding col-md-2 pull-right">
        <h3><a href="http://cosmopolitan.hu/category/sztarhirek/">Sztárhírek</a></h3>
        <div class="functions" data-link="http://cosmopolitan.hu/sztarhirek/2017/02/06/ujabb-bizonyitek-hogy-george-clooney-apa-lesz/" data-picture="http://cosmopolitan.hu/app/uploads/2017/02/george-amal-clooney-cosmopolitan-468x234.jpg" data-name="Újabb bizonyíték, hogy George Clooney apa lesz" data-description="Év elején futótűzként járta be a netet, hogy Amal Clooney ikreket vár. Bár a sztárpár azóta sem erősítette meg a gólyahírt, de egyre több jel mutat arra, hogy nem csak pletykáról van szó.">
            <span class="publishedDate">február 6, 2017</span>
            <a href="#" class="share fb">Megosztás</a>
        </div>
    </div>
    <div class="clearfix"></div>
</div>    </div>
    <!--div class="more">
      <a href="#" onclick="//COSMO.r2013_cikklista_nagykepek.load(function(container){COSMO.lazyload($('img', $(container)).toArray())});return false;">Még több cikk</a>
    </div-->
</div>        <script>
            window.COSMO = window.COSMO || {};
            COSMO.widgets = COSMO.widgets || {};
            COSMO.widgets['Cosmo_WP_ArticleList_InfiniteScroll'] = COSMO.widgets['Cosmo_WP_ArticleList_InfiniteScroll'] || {};
            COSMO.widgets['Cosmo_WP_ArticleList_InfiniteScroll']['widget_589a53175eacf'] = {
                params: {"categories":"10571","limit":"12","order":"orderdesc","is_main":"","pool":"article","is_lead":false,"is_mobile_skip":false,"display_tags":false,"tags":"","ignored":{"115636":115636,"115607":115607,"115602":115602,"115617":115617,"115576":115576,"115541":115541,"115481":115481,"115472":115472,"115419":115419,"115470":115470,"115451":115451,"115411":115411,"115258":115258,"115375":115375}}            };
        </script>
        </div></div></div>
    </div>
</article>
<script>
window.Cosmo = window.Cosmo || {};

jQuery(function(){
    var current_fb_share_number = Math.floor(Math.random() * 50) + 1;
    var current_fb_data = Cosmo.getFbDatas(window.location.href);

    if(current_fb_data !=null){
        if(typeof current_fb_data.share != "undefined"){
            current_fb_share_number = current_fb_data.share.share_count;
        }
    }
    jQuery(".shareCount .number").html(current_fb_share_number);
})
</script>
                    
                            </div><!-- #content -->
        </div>
        <div class="col-xs-12 col-sm-4 articleSideBar">
                    </div>
        <div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><div class="haveYouReadNews hidden-xs mobile-skip">
    <h2>Ezt már olvastad? <a href="#">X</a></h2>
    <ul>
        <li>
            <a href="http://cosmopolitan.hu/horoszkop/2017/02/08/horoszkop-februar-8-szerda-2/">Horoszkóp: Február 8., Szerda >></a>
        </li>
        <li>
            <a href="http://cosmopolitan.hu/programajanlo/2017/02/08/tavaszi-megujulas-sarvaron-x/">Tavaszi megújulás Sárváron (X) >></a>
        </li>
        <li>
            <a href="http://cosmopolitan.hu/sztarhirek/2017/02/07/victoria-elhagyja-david-beckhamet/">Victoria elhagyja David Beckhamet? >></a>
        </li>
        <li>
            <a href="http://cosmopolitan.hu/sztarhirek/2017/02/07/tom-hardy-a-csod-szelere-kerult/">Tom Hardy a csőd szélére került >></a>
        </li>
    </ul>
    
    <div class="footer mobile-skip">
        <a class="fbBlock mobile-skip" href="#">
            <span class="fb mobile-skip"></span>
            <span>Szeress minket a facebookon is!</span>
        </a>
    </div>
</div></div></div></div>
    </div>
</div><!-- #container -->
		<!-- CTS - content-bottom -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content-bottom>
				<script>
					try {
						tagging.render('content-bottom'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><!-- footer -->
<footer class="">
    <div class="pContent">
                    <section class="moreNews moreNewsForInfinityScroll">
                <a href="#"><img alt="moreArrow" src="http://cosmopolitan.hu/app/themes/cosmopolitan/images/more.png" />Még több hír</a>
            </section>
                <section class="col-md-12 nopadding">
            <div class="shareBlock col-md-3 nopadding">
                <a target="_blank" class="footerLogo" href="#"><img title="Cosmopolitan" src="http://cosmopolitan.hu/app/themes/cosmopolitan/images/logo.png" /></a>
                <a target="_blank" class="share facebook" alt="Facebook" href="http://www.facebook.com/CosmopolitanHungary"><i class="shareIcon"></i></a>
                <a target="_blank" class="share twitter" alt="Twitter" href="https://twitter.com/CosmopolitanHun"><i class="shareIcon"></i></a>
                <a target="_blank" class="share google" alt="Google+" href="https://plus.google.com/+CosmopolitanHungaryadivatmagazinBudapest/posts"><i class="shareIcon"></i></a>
                <a target="_blank" class="share pinterest" alt="Pinterest" href="https://www.pinterest.com/cosmohungary"><i class="shareIcon"></i></a>
                <a target="_blank" class="share instagram" alt="Instagram" href="http://instagram.com/cosmopolitanhungary"><i class="shareIcon"></i></a>
                <a target="_blank" class="share youtube" alt="Youtube" href="https://www.youtube.com/user/cosmopolitanhungary"><i class="shareIcon"></i></a>
                <a target="_blank" class="share t" alt="T" href="http://cosmohungary.tumblr.com/"><i class="shareIcon"><a href="#"></i></a>
            </div>
            <nav class="col-xs-9">
                <div class="menu-footer-container">
                    <ul id="menu-lablec-menu-statik-linkek-1" class="menu">
                        <li id="menu-item-elofizetes" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-elofizetes">
                            <a href="http://www.mc.hu/termek.php?id=2157">Előfizetés</a>
                        </li>
                        <li id="menu-item-rss" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-rss">
                            <a href="/rss">RSS</a>
                        </li>
                        <li id="menu-item-kapcsolat" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-kapcsolat">
                            <a href="mailto:cosmopolitan.hu@centralmediacsoport.hu">Kapcsolat</a>
                        </li>
                    </ul>
                    <ul id="menu-lablec-menu-statik-linkek-2" class="menu">
                        <li id="menu-item-impresszum" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-impresszum">
                            <a href="/impresszum">Impresszum</a>
                        </li>
                        <li id="menu-item-impresszum" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-mediaajanlat">
                            <a href="http://www.cmsales.hu/termekek/web/p/cosmopolitan-hu">Médiaajánlat</a>
                        </li>
                        <li id="menu-item-adavedelem" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-adavedelem">
                            <a href="/adavedelem">Adatvédelmi elvek</a>
                        </li>
                        <li id="menu-item-felhasznalasifeltetelek" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-felhasznalasifeltetelek">
                            <a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a>
                        </li>
                    </ul>
                <ul id="menu-fooldali-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83413"><a href="http://cosmopolitan.hu/szex_szerelem/">Szerelem</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93273"><a href="http://cosmopolitan.hu/divat">Divat</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83415"><a href="http://cosmopolitan.hu/szepseg/">Szépség</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83417"><a href="http://cosmopolitan.hu/body_love/">Body</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83418"><a href="http://cosmopolitan.hu/te_te_te/">TeTeTe</a></li>
</ul><ul id="menu-fooldali-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83419"><a href="http://cosmopolitan.hu/sztarhirek/">Sztárok</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101600"><a href="http://cosmopolitan.hu/programajanlo/">Program</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115527"><a href="http://cosmopolitan.hu/lookoftheyear/">Look Of The Year</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115528"><a href="http://cosmopolitan.hu/avon-smink/2017/02/06/teszteld-az-avon-ujdonsagait/">Avon smink</a></li>
</ul>                </div>
            </nav>
        </section>
        <p class=" col-xs-12">© 2017 Kiadja a Hearst Central Kft.</p>
        <div class="clearfix"></div>
    </div>
</footer>
</div>
<!-- /footer -->

<link rel='stylesheet' id='cosmo.articlelist_sponsoration-css'  href='http://cosmopolitan.hu/app/themes/cosmopolitan/widgets/assets/css/articlelist_sponsoration.css?ver=1484305539' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://cosmopolitan.hu/app/plugins/js_composer/assets/css/js_composer.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='cosmo.articlelist_news-css'  href='http://cosmopolitan.hu/app/themes/cosmopolitan/widgets/assets/css/articlelist_news.css?ver=1484305539' type='text/css' media='all' />
<link rel='stylesheet' id='cosmo.articles_news_item-css'  href='http://cosmopolitan.hu/app/themes/cosmopolitan/widgets/assets/css/articles_news_item.css?ver=1484305539' type='text/css' media='all' />
<link rel='stylesheet' id='cosmo.articlelist_bigimage_article-css'  href='http://cosmopolitan.hu/app/themes/cosmopolitan/widgets/assets/css/articlelist_bigimage_article.css?ver=1484305539' type='text/css' media='all' />
<link rel='stylesheet' id='cosmo.articlelist_haveyouread-css'  href='http://cosmopolitan.hu/app/themes/cosmopolitan/widgets/assets/css/articlelist_haveyouread.css?ver=1484305539' type='text/css' media='all' />
<script type='text/javascript' src='http://cosmopolitan.hu/app/mu-plugins/central-mu-plugins/assets/js/central_ab_test_group.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151  >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":" -  \u00f6sszesen:","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"http:\/\/cosmopolitan.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cosmopolitan.hu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://cosmopolitan.hu/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://cosmopolitan.hu/wp-includes/js/shortcode.min.js?ver=1484305539'></script>
<script type='text/javascript' src='http://cosmopolitan.hu/wp-admin/js/media-upload.min.js?ver=1484305539'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/cosmopolitan.hu\/wp-admin\/admin-ajax.php","text_wait":"Szavazat\u00e1nak feldolgoz\u00e1sa folyamatban, k\u00e9rj\u00fck v\u00e1rjon ...","text_valid":"K\u00e9rj\u00fck v\u00e1lasszon a lehets\u00e9ges v\u00e1laszok k\u00f6z\u00fcl.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cosmopolitan.hu/app/plugins/central-poll-plugin/polls-js.js?ver=2.69'></script>
<script type='text/javascript' src='http://cosmopolitan.hu/wp-includes/js/wp-embed.min.js?ver=1484305539'></script>
<script type='text/javascript' src='http://cosmopolitan.hu/app/themes/cosmopolitan/js/cosmo.js?ver=1484305539'></script>
<script type='text/javascript' src='http://cosmopolitan.hu/app/themes/cosmopolitan/js/menu_sticky.js?ver=1484305539'></script>
<script type='text/javascript' src='http://cosmopolitan.hu/app/themes/cosmopolitan/js/article.js?ver=1484305539'></script>
<script type='text/javascript' src='http://cosmopolitan.hu/app/themes/cosmopolitan/js/article.js?ver=1484305539'></script>
<script type='text/javascript' src='http://cosmopolitan.hu/app/plugins/js_composer/assets/js/js_composer_front.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://cosmopolitan.hu/app/plugins/cosmopolitan/assets/js/jquery.unveil.min.js?ver=1484305539'></script>
<script type='text/javascript' src='http://cosmopolitan.hu/app/themes/cosmopolitan/widgets/assets/js/articlelist_news.js?ver=1484305539'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cosmo_ajax_params = {"url":"http:\/\/cosmopolitan.hu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cosmopolitan.hu/app/plugins/cosmopolitan/assets/js/cosmo_ajax.js?ver=1484305539'></script>
<script type='text/javascript' src='http://cosmopolitan.hu/app/themes/cosmopolitan/widgets/assets/js/articlelist_infinite_scroll.js?ver=1484305539'></script>
<script type='text/javascript' src='http://cosmopolitan.hu/app/themes/cosmopolitan/widgets/assets/js/articlelist_haveyouread.js?ver=1484305539'></script>
<script type='text/javascript' src='http://cosmopolitan.hu/app/themes/cosmopolitan/js/bootstrap.min.js?ver=1484305539'></script>
<script type='text/javascript' src='http://cosmopolitan.hu/app/plugins/cosmopolitan/assets/js/cosmo.js?ver=1484305539'></script>
	<script type="text/javascript">
		try {
			tagging.render('menu-manager');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('page-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('body-end-adv');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('body-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
	</script>
<script type="text/javascript">
    if (jQuery.validator) {
        jQuery(function(){
            jQuery.extend(
                jQuery.validator.messages, {
                    required: "Ennek az adatnak a megadása kötelező."
                }
            );
        });
    }
</script>

</body>
</html>
